Personalización
676 artículos en 28 secciones.
Temas
1 artículosAcerca de la acumulación en columnas de celdas
5 artículosAcerca de los eventos de celda
88 artículos- Acerca de los eventos de celda
- Activar la acción «Documentos de trabajo»
- Añadir un formulario en la acción de base de datos de CaseView
- Acción «Añadir un grupo» en la base de datos de CaseView
- Acción «Anotar»
- Acción del Explorador de cálculos
- Menú CaseView
- Acción para cambiar el modo del documento
- Acción: Cerrar todas las vistas de la base de datos
- Cerrar cualquier casoVer documentoAcción
- Cerrar casoVer acción
- Cerrar el caso del clienteVer documentoAcción
- Acción de cierre de la exploración de la base de datos
- Comparar acciones de documentos
- Comparar sección Acción
- Acción «Eliminar columna»
- Acción «Eliminar formulario» en la base de datos de CaseView
- Acción «Eliminar grupo» en la base de datos de CaseView
- Acción «Eliminar fila»
- Habilitar la acción de redondeo
- Lista de funciones de eventos: Acción
- Ejecutar la acción de la aplicación auxiliar
- Acción «Ejecutar script»
- Ejecutar acción de URL
- Acción de importación de datos de celdas archivadas
- Acción del cuadro de diálogo «Introducir número entero»
- Acción del cuadro de diálogo de cadena de entrada
- Acción «Insertar columna»
- Acción: Insertar enlace a la biblioteca de conocimientos desde la lista
- Acción: Insertar enlace desde el índice de la biblioteca de conocimientos
- Insertar un nuevo enlace a la biblioteca de conocimientos
- Acción «Insertar fila»
- Acción de inserción de sección
- Ir a la acción de marcador
- Ir a la sección etiquetada
- Biblioteca de conocimientos (seleccione los enlaces de la lista para insertarlos)
- Acción de exploración de etiquetas
- Acción: Abrir el cuadro de diálogo de marcadores
- Abrir el documento de CaseView mediante la acción «Por código»
- Abrir el documento de CaseView mediante la acción «Archivo»
- Abrir el formulario CaseView mediante una acción de código
- Iniciar la acción de diálogo de Caseware
- Iniciar la acción de documento de Caseware
- Iniciar la acción «Diálogo de grupo de celdas»
- Iniciar la acción «Explorar base de datos»
- Iniciar la acción «Cuadro de diálogo HTML»
- Acción del panel de problemas de inicio
- Abrir la biblioteca de conocimientos Índice Acción
- Acción «Abrir cuadro de mensaje»
- Acción del cuadro de diálogo «Estilo de número de nota de lanzamiento»
- Acción «Abrir cuadro de diálogo de redondeo»
- Acción «Abrir cuadro de diálogo de estilo»
- Iniciar la acción de diálogo «Estados financieros XBRL»
- Acción Vincular celda
- Acción Cargar grupo de celdas por nombre
- Acción Cargar archivo de grupo de celdas
- Acción de hoja de estilo del número de albarán
- Acción «Cargar hojas de estilo»
- Acción «Cargar estilos por nombre»
- Acción «Combinar exploradores»
- Modificar la acción de exploración
- Modificar la acción del filtro de exploración
- Pasar a la acción en materia de indicadores de rendimiento
- Acción del cuadro de diálogo «Seleccionar archivo»
- Acción del cuadro de diálogo «Seleccionar ruta»
- Acción «Recalcular»
- Actualizar el documento de CaseView mediante la acción «Código»
- Acción: Eliminar indicadores de cambio
- Eliminar acción de propiedad personalizada
- Eliminar la acción del enlace de la biblioteca de conocimientos
- Póngase manos a la obra
- Acción «Guardar documento»
- Guardar acción de hito
- Establecer la acción de cálculo de la celda
- Acción para establecer el valor de una celda
- Establecer la acción del formulario actual
- Establecer acción de propiedad personalizada
- Establecer la acción del filtro del formulario
- Mostrar acción de la regla
- Acción «Mezclar columnas de la tabla»
- Acción «Ordenar párrafos»
- Ordenar Secciones Acción
- Ordenar tabla: Acción de grupo
- Acción de ordenar las filas de la tabla
- Navegar a otro documento mediante eventos
- Actualizar una acción de enlace de la biblioteca de conocimientos
- Actualizar todos los enlaces de la biblioteca de conocimientos
- Comparación visual con la biblioteca de conocimientos
Índice de funciones de celda
185 artículosTemas
1 artículosAcerca del enlace
11 artículos- Acerca del enlace
- Acerca de la hoja de trabajo de vinculación
- Acerca del uso de la asignación de cuentas para crear plantillas de extractos dinámicas
- Plegar columnas en la hoja de cálculo «Linkage»
- Insertar o modificar un hipervínculo
- Vinculación de saldos desde un archivo consolidado
- Vinculación de la información de los documentos de trabajo
- Vincular el número de documento del documento actual
- Cambiar el tamaño de una columna en la hoja de cálculo «Linkage»
- Comando de hipervínculo
- Comando «Enlaces» - Menú «Herramientas»
Acerca de los datos definidos por el usuario
6 artículosTemas
3 artículosValores
5 artículosTemas
12 artículos- Acerca de las referencias relativas
- Barra de ecuaciones
- Aplicar redondeo
- Aplicar reglas de redondeo
- Comando «Organizador de cálculos»
- Comando de la herramienta de cálculo
- Editor de cálculos
- Operadores de cálculo
- Introducción de un cálculo en una celda
- Introducir un valor de texto en una celda alfanumérica
- Caracteres comodín
- Celdas
Acerca de la configuración de la celda
11 artículos- Acerca de la configuración de la celda
- Acceso al cuadro de diálogo de edición de grupos de celdas en modo formulario
- Ajustar el número de decimales de un grupo de celdas
- Cómo ajustar el número de decimales de una sola celda
- Permitir cambios en los grupos de celdas desde el modo de formulario
- Cómo cambiar el ancho de una columna de celdas en el modo Formulario
- Reordenar las columnas de una tabla
- Suma de columnas y filas de una tabla
- Cambiar el identificador de una tabla
- Creación de permisos para columnas de tabla
- Habilitar la modificación de la posición de las columnas en el modo Formulario
Acerca de las opciones básicas de celda
8 artículosAcerca del formato de celdas
65 artículos- Acerca del formato de celdas
- Formato condicional
- Ajustar la altura de las celdas
- Ajustar el ancho de celda
- Alineación de una columna de celdas
- Alineación de números y texto en una celda
- Poner en mayúsculas el contenido de las celdas
- Cambiar la fuente de una celda
- Cambiar el tipo de una celda
- Cambiar el separador de las celdas de fecha
- Creación de un subrayado definido por el usuario
- Configuración global de las opciones de celda
- Distribuir el contenido de las celdas de manera uniforme
- Formato de los valores negativos
- Formato de los valores positivos
- Formato de los valores nulos
- Cómo insertar el símbolo de una divisa dentro de una celda
- Separar los importes elevados con una coma
- Aplicar sombreado a una celda
- Aplicar sombreado a una columna de celdas en el modo Formulario
- Aplicar sombreado a varias celdas
- Subrayar una celda
- Subrayar el símbolo de la moneda
- Pestaña «Alineación» - Cuadro de diálogo «Editar celda»
- Pestaña «Alfanumérico» - Cuadro de diálogo «Editar celda»
- Pestaña «Bordes» - Cuadro de diálogo «Editar celda»
- Pestaña «Botones» - Cuadro de diálogo «Editar celda»
- Acerca de las casillas de selección y los botones de opción
- Pestaña «Casillas de verificación» - Cuadro de diálogo «Editar celda»
- Pestaña «Copiar plantilla» - Cuadro de diálogo «Editar celda»
- Pestaña «Fecha» - Cuadro de diálogo «Editar celda»
- Pestaña «Diagnóstico» - Cuadro de diálogo «Editar celda»
- Pestaña «Eventos» - Cuadro de diálogo «Editar celda»
- Pestaña «Datos externos»
- Pestaña «Fuente» - Cuadro de diálogo «Editar celda»
- Pestaña «Formato» - Cuadro de diálogo «Editar celda»
- Pestaña «General» - Cuadro de diálogo «Editar celda»
- Cuadro de diálogo de menús contextuales
- Pestaña «Numérico» - Cuadro de diálogo «Editar celda»
- Pestaña emergente: cuadro de diálogo «Editar celda»
- Acerca de las celdas de datos externos
- Pestaña «Botones de opción» - Cuadro de diálogo «Editar celda»
- Pestaña «Avanzar» - Cuadro de diálogo «Editar celda»
- Formato
- Formato del índice de la tabla
- Añadir bordes y sombreado a las tablas
- Configuración de las propiedades de las columnas de una tabla
- Ajustar las propiedades de las filas de la tabla
- Permitir que las casillas fusionadas se dividan en una tabla ancha
- Formato de tablas anchas
- Mantener juntas las filas de una tabla
- Unir y separar casillas de la tabla
- Pestaña «Bordes y sombreado» - Cuadro de diálogo «Propiedades de la tabla»
- Pestaña «Permisos de columna» - Cuadro de diálogo «Propiedades de la tabla»
- Pestaña «Propiedades de la columna» - Cuadro de diálogo «Propiedades de la tabla»
- Comando «Crear» - Menú «Tabla»
- Comando «Insertar columna» - Menú «Tabla»
- Comando «Insertar fila» - Menú «Tabla»
- Pestaña «Propiedades de fila» - Cuadro de diálogo «Propiedades de tabla»
- Comando «Mezclar columnas» - Menú «Tabla»
- Comando «Ordenar» - Menú «Tabla»
- Pestaña «Grupos de ordenación» - Cuadro de diálogo «Propiedades de la tabla»
- Comando «Propiedades de la tabla» - Menú «Tabla»
- Pestaña «Tabla» - Cuadro de diálogo «Propiedades de la tabla»
- Pestaña «Impresión de tablas anchas» - Cuadro de diálogo «Propiedades de la tabla»
Acerca de los grupos de celdas
23 artículos- Acerca de los grupos de celdas
- Asignación de una celda a un grupo de celdas
- Asignación de celdas a un grupo de acumuladores
- Asignación de varias celdas a un grupo de celdas
- Asignar varias celdas a un grupo de suma diferente
- Copiar un archivo de grupo de celdas a otro documento de CaseView
- Creación de un grupo de celdas
- Creación de un grupo de suma
- Eliminación de un grupo de celdas
- Carga de un grupo de celdas mediante eventos
- Modificación de las propiedades de un grupo de celdas
- Eliminar una celda de un grupo de celdas
- Eliminar una celda de un grupo de suma
- Cambiar el nombre de un grupo de celdas
- Guardar un archivo de grupo de celdas
- Deshacer los cambios realizados en los grupos de celdas en el modo Formulario
- Comando «Grupo de celdas» - Menú «Formato»
- Comando «Grupo de celdas» - Menú «Herramientas»
- Comando «Eliminar grupo» - Cuadro de diálogo «Edición de celdas de grupo»
- Comando «Cargar archivo de grupo de celdas» - Cuadro de diálogo «Edición de grupo de celdas»
- Nuevo comando de grupo: cuadro de diálogo «Editar celda de grupo»
- Comando «Renombrar grupo» - Cuadro de diálogo «Editar celda de grupo»
- Comando «Guardar archivo de grupo de celdas» - Cuadro de diálogo «Edición de grupo de celdas»
Acerca de las celdas de entrada numérica
10 artículos- Acerca de las celdas de entrada numérica
- Creación de una celda de entrada
- Señalización de los cambios realizados en las celdas de entrada
- Mover o copiar el contenido de una celda de entrada a otra celda de entrada
- Preparación para una actualización
- Sustitución del valor de una celda de entrada por un nuevo cálculo durante la proyección
- Sustitución del valor de una celda de entrada por un nuevo valor durante el roll forward
- Restablecer el valor original de una celda de entrada
- Restablecimiento del valor original de una celda de entrada durante el cálculo prospectivo
- Selección del tipo de entrada de una celda alfanumérica
Acerca de la modificación de celdas
17 artículos- Acerca de la modificación de celdas
- Acerca de la renumeración de celdas
- Comando «Borrar todas las marcas de cambio de valor»
- Funciones de Excel compatibles
- Copiar una celda de Excel
- Copiar una columna de celdas
- Eliminar una celda
- Eliminar una columna de celdas
- Ocultar una columna de celdas
- Modificar una sola celda
- Modificación de varias celdas
- Mover o copiar una celda
- Eliminar el indicador de modificación de una sola celda
- Eliminar los indicadores de modificación de todas las celdas
- Cambiar la numeración de una celda
- Renumeración de varias celdas
- Trabajar con celdas
Temas
32 artículos- Tipos de celdas
- Cuadro de diálogo «Renumerar bloques»
- Indicadores de valor de celda
- Explorador de cálculos
- Cuadro de diálogo de referencia de cálculos
- Comando de celda
- Comando «Opciones de celda» - Menú «Formato»
- Uso del cuadro de diálogo «Selector de celdas»
- Cuadro de diálogo «Renumerar celdas»
- Validación de celda
- Cuadro de diálogo de conflicto de celdas del portapapeles
- Comando «Copiar» - Menú «Edición»
- Comando «Copiar formato»
- Creación de una respuesta y asignación de una acción para entradas no válidas
- Creación de una regla de validación
- Comando «Cortar» - Menú «Edición»
- Cuadro de diálogo «Introducir número de celda»
- Cuadro de diálogo «Modificar grupo»
- Cuadro de diálogo de error de recálculo
- Burbuja de error de recálculo y redondeo
- Eliminar el comando de anulación de celda
- Comando «Renumerar celdas» - Menú «Edición»
- Cuadro de diálogo «Renumerar grupo de sumas»
- Cuadro de diálogo «Establecer grupo de celdas»
- Cuadro de diálogo «Establecer grupo de sumas»
- Copiar texto y celdas entre documentos
- Mover o copiar texto y celdas dentro del mismo documento
- Bases de datos
- Base de datos CaseView
- Crear una exploración
- Crear una base de datos del sistema
- Defina los grupos de datos de las celdas del formulario, los formularios y los identificadores
Acerca de la función «Copiar texto automáticamente»
8 artículos- Acerca de la función «Copiar texto automáticamente»
- Comando «Copiar automáticamente» - Menú «Herramientas»
- Comando «Copiar texto automáticamente» - Menú «Edición»
- Permitir que determinadas secciones del documento acepten texto copiado automáticamente
- Creación de texto de copia automática
- Insertar texto de copia automática
- Inserción de texto de copia automática mediante eventos
- Etiquetado: Copia automática de texto
Acerca de Estilos
33 artículos- Acerca de Estilos
- Acerca de los estilos en cascada
- Acerca de la modificación de estilos
- Acerca de las hojas de estilo
- Cuadro de diálogo «Aplicar estilo»
- Cuadro de diálogo «Aplicar estilos»
- Cuadro de diálogo «Eliminar estilo»
- Comando «Fuente» - Menú «Formato»
- Pestaña «Fuente» - Cuadro de diálogo «Estilo de formato»
- Cuadro de diálogo «Estilo de formato»
- Pestaña «General» - Cuadro de diálogo «Estilo de formato»
- Cuadro de diálogo «Cargar o fusionar hoja de estilo»
- Cuadro de diálogo de nuevo estilo
- Pestaña «Bordes y sombreado de párrafos» - Cuadro de diálogo «Estilo de formato»
- Pestaña «Formato de párrafo» - Cuadro de diálogo «Estilo de formato»
- Pestaña «Lógica de párrafos» - Cuadro de diálogo «Estilo de formato»
- Cuadro de diálogo «Renombrar estilo»
- Cuadro de diálogo «Restablecer propiedades de estilo»
- Cuadro de diálogo «Guardar hoja de estilo»
- Cuadro de diálogo «Organizador de estilos»
- Comando «Hoja de estilo» - Menú «Formato»
- Pestaña «Pestañas» - Cuadro de diálogo «Estilo de formato»
- Aplicar un estilo a un documento
- Cambiar el formato de un estilo mediante el comando «Hoja de estilo»
- Configuración de un estilo utilizando un párrafo de ejemplo
- Crear un nuevo estilo
- Creación de un estilo de párrafo a partir de un texto de ejemplo
- Creación de un estilo mediante el comando «Hoja de estilo»
- Eliminar un estilo
- Gestión de estilos
- Cambiar el nombre de un estilo
- Guardar una hoja de estilo
- Uso de estilos y hojas de estilo
Acerca de los marcadores de pestañas
16 artículos- Acerca de los marcadores de pestañas
- Cuadro de diálogo de la pestaña «Editar»
- Regla horizontal
- Comando «Preferencias»
- Botón de alineación con tabulador
- Comando «Pestañas» - Menú «Formato»
- Ajustar el espaciado entre los marcadores de tabulación predeterminados
- Alineación de texto o celdas mediante tabulaciones
- Cambiar la alineación de los marcadores de tabulación
- Desplazar una columna asociada a un marcador de pestaña
- Mover un marcador de pestaña
- Eliminar un marcador de pestaña
- Establecer un marcador de pestaña
- Mostrar u ocultar los caracteres de tabulación
- Uso de tabulaciones para dar formato a un párrafo
- Visualización de marcas de párrafo
Acerca de los marcadores de pestañas de grupo
14 artículos- Acerca de los marcadores de pestañas de grupo
- Cuadro de diálogo «Editar grupo de pestañas»
- Asignación de un marcador de pestaña de grupo
- Asignación de una pestaña de grupo a un marcador de pestaña normal
- Asignación de varios marcadores de pestañas de grupo
- Cambiar la alineación del marcador de una pestaña de grupo
- Cambiar la posición del marcador de una pestaña de grupo
- Creación de un marcador de pestaña de grupo de solo visualización
- Creación de un marcador de pestaña de grupo
- Creación de una pestaña de grupo que oculta automáticamente la columna del año anterior
- Cómo mover el marcador de una pestaña de grupo
- Cómo eliminar un marcador de pestaña de grupo
- Cambiar el nombre del marcador de una pestaña de grupo
- Configurar una pestaña de grupo para que solo se muestre
Temas
18 artículos- Añadir una marca de agua
- Añadir líneas, bordes y sombreado
- Añadir números de nota
- Añadir números de página
- Añadir símbolos de moneda inteligentes
- Añadir subrayados inteligentes
- Crear una congelación
- Crear un índice
- Crear tablas y gráficos
- Crear listas
- Propiedades del gráfico
- Gestor de imágenes
- Insertar un documento u objeto
- Insertar un salto de página
- Insertar una imagen
- Inserte las referencias de los números de nota
- Insertar referencias a los números de página
- Párrafos
Acerca del formato y el espaciado de los párrafos
27 artículos- Acerca del formato y el espaciado de los párrafos
- Aplicar sombreado a los párrafos de entrada
- Ajustar el interlineado
- Ajustar la alineación de los párrafos
- Ajustar la altura del párrafo
- Ajustar el espaciado entre párrafos
- Ajustar la posición vertical del párrafo
- Alineación del texto de un párrafo
- Alineación de texto en dos columnas en la misma posición vertical
- Aplicación de bordes y sombreado a los párrafos
- Aplicar estilos de párrafo
- Copiar el formato de un párrafo
- Sangrar párrafos
- Mantener juntas palabras o celdas concretas
- Mantener más de un párrafo juntos en una página
- Mantener las líneas de un párrafo juntas
- Colocar una línea en una posición vertical precisa
- Eliminar los bordes y el sombreado de los párrafos
- Especificar un estilo para el párrafo siguiente
- Pestaña «Alineación» - Cuadro de diálogo «Párrafo»
- Pestaña «Sombreado de & bordes» - Cuadro de diálogo «Párrafo»
- Pestaña «Separación silábica»
- Pestaña «Biblioteca» - Cuadro de diálogo «Párrafo»
- Comando de párrafo - Menú Formato
- Pestaña «Párrafo» - Cuadro de diálogo «Párrafo»
- Pestaña «Etiquetas» - Cuadro de diálogo «Párrafo»
- Pestaña «Marcador de índice» - Cuadro de diálogo «Párrafo»
Temas
46 artículos- Acerca de los párrafos
- Creación de un párrafo de entrada
- Cómo crear párrafos ocultos
- Cómo eliminar un párrafo
- Eliminar texto
- Introducción de texto
- Seleccionar un párrafo
- Saltar un párrafo
- Cuadro de diálogo de ordenación de secciones del manual
- Cómo especificar el primer párrafo de una página
- Conflicto de nombres en el cuadro de diálogo «Grupos de ordenación de secciones»
- Cómo comenzar un nuevo párrafo
- Cuadro de diálogo «Copiar datos de sección»
- Cuadro de diálogo «Cambiar tamaño de sección»
- Secciones
- Acerca de las secciones anidadas
- Cuadro de diálogo «Secciones»
- Acerca del formato de la sección
- Cuadro de diálogo «Especificar sección»
- Acerca de las secciones
- Asignación de etiquetas a las secciones
- Cuadro de diálogo de sección ambigua
- Creación y asignación de un encabezado de sección
- Crear una caja
- Creación de una zona sombreada
- Cómo trazar una línea vertical
- Eliminar una etiqueta de sección
- Mantener unidas las líneas de una sección
- Busque una sección etiquetada
- Modificación del formato de las secciones
- Navegación a una sección etiquetada mediante eventos
- Eliminar cuadros o áreas sombreadas
- Eliminar el formato de sección
- Cambiar el tamaño de una sección
- Saltar una sección
- Pestaña «Enlaces de la biblioteca de conocimientos» (de KLI) - Cuadro de diálogo «Sección»
- Pestaña «Enlaces de la biblioteca de conocimientos» - Cuadro de diálogo «Sección»
- Pestaña «Etiqueta» - Cuadro de diálogo «Sección»
- Pestaña «Permisos» - Cuadro de diálogo «Sección»
- Comando de sección - Menú Formato
- Pestaña «Copiar sección» - Cuadro de diálogo «Sección»
- Pestaña «Cuadros» - Cuadro de diálogo «Sección»
- Pestaña «Sección» - Cuadro de diálogo «Sección»
- Pestaña «Totales acumulados» - Cuadro de diálogo «Sección»
- Pestaña «Ordenar» - Cuadro de diálogo «Sección»
- Tablas