CasewareDocumentación

Añadir referencias a celdas en tablas dinámicas

Práctica recomendada: En la Configuración de la Contratación, donde tiene configurado el redondeo en Formato | Números, hay recomendaciones a seguir para la configuración en Características | Estados Financieros. Consulte las recomendaciones de configuración del redondeo para obtener más información.

Puede hacer referencia a valores de una tabla dinámica en otra. Esto elimina la necesidad de introducir manualmente el mismo valor varias veces en diferentes tablas de los estados financieros.

Para añadir referencias a celdas:

  1. Selecciona la tabla.

  2. Seleccione Más acciones () y, a continuación, seleccione Editar tabla dinámica.

    La tabla se abre en modo edición.

  3. Vaya a la celda deseada y seleccione el icono fx .

    Nota: La celda debe ser una fila de entrada o una columna de entrada .

    El icono fx aparece en el margen izquierdo de la celda.

  4. En el cuadro de diálogo Cálculo , seleccione Insertar datos (fx).

  5. Se abre el cuadro de diálogo Enlace de datos . Seleccione la pestaña Referencia de celda .

  6. En el menú desplegable Seleccionar área/nota , seleccione de la lista de áreas o notas disponibles a las que hacer referencia.

    El desplegable Seleccionar área/nota de la página Enlace de datos.

  7. En el campo Seleccionar tabla dinámica, busque una tabla en el área de estados financieros o en la nota, o seleccione una tabla de la siguiente lista.

    El campo de búsqueda Seleccionar tabla dinámica de la página Enlace de datos.

  8. En la vista previa de la tabla dinámica, seleccione la celda a la que desea hacer referencia.

    El panel de vista previa de la tabla dinámica en la página Enlace de datos.

  9. Seleccione HECHO para cerrar la pestaña Cálculo .